1. Post #1

    July 2012
    1 Posts
    Hi i got my gmod 13 Beta code last night and started messing around with the options (such as the overlays,and minecraftify) but when i try to use the bone editor i get a LUA Error message. Other people have been having this problem too. Does anybody know how to fix this?

    (User was banned for this post ("Wrong section" - Gran PC))
    Reply With Quote Edit / Delete Windows Vista United States Show Events Dumb Dumb x 1 (list)

  2. Post #2
    skullorz's Avatar
    May 2009
    936 Posts
    This isn't the GMod 13 BETA forum.
    Reply With Quote Edit / Delete Windows 7 United States Show Events